主图:
n2=30
n3=61

MA2:MA(CLOSE,N2),COLORMAGENTA,DASHDOTDOT;
MA3:MA(CLOSE,N3),RGB(0,255,0),DOT;

副图rsi选股

RSI:=SMA(MAX(C-REF(C,1),0),14,1)/SMA(ABS(C-REF(C,1)),14,1)*100;
多点: RSI<25,RGB(0,240,0);
空点: RSI>82,COLORRED;